Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

QPM 3.2.3 in LMS 2.6 (registration application)

Is it possbile to register QPM 3.2.3 application on LMS 2.6?

I have encountered a problem with signed certificate.

I made a signed certificate on QPM, but LMS doesn't Add it by "Peer Server Certificate Setup" window.

I use SSL port 443.

Any helps?

Leonardo

1 REPLY
Cisco Employee

Re: QPM 3.2.3 in LMS 2.6 (registration application)

No, QPM 3.2 and LMS 2.5+ do not integrate whatsoever. QPM 4.0 will be shipping very soon, and it will support integration with Common Services 3.0.

106
Views
0
Helpful
1
Replies
CreatePlease to create content