Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

qpm 4.x DCR

Hi!

We've installed the QPM 4.0 and common services 3.0.5.

we would like to set DCR master/slave between our LMS DCR ( CS 3.0.6 ) and QPM because we have more than 1400 devices and it may be online connection between them.

but cisco draw attention to using same CS version.

How shall we do ?

the LMS CS downgrade is not good idea.

Are there any other methods to import device and their credentials from LMS ?

Regards,

2 REPLIES
Cisco Employee

Re: qpm 4.x DCR

You can export the inventory to csv file (which also includes credentials) and then import it.

The 3.0.5 and 3.0.6 csv file formats should be the same.

Community Member

Re: qpm 4.x DCR

Hi Davistan,

Very thanks for answer.

We know this possibility.

Please let me 2 question.

Have you got any information about when QPM will to support the CS 3.0.6 ?

Are the 305 and 306 able to work in DCR master/slave connection in spite of the Cisco's official opinion ? :-))

Regards,

108
Views
0
Helpful
2
Replies
CreatePlease to create content