Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Right LMS 3.x part number In order to request to upgrade

We have LMS 2.6 distributed on the 3 servers

1-DCR+RME

2-Campus manager

3-DFM

Number of Nodes=3500+

each server has two CPU 1336 MHz,UltraSPARC-IIIi, 8Gb Memory

we're going to upgrade to lms3.x, What is the Part Number (SKU)of LMS3 that suitable for our environment.

  • Network Management
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Right LMS 3.x part number In order to request to upgrade

You want CWLMS-3.1-5KUPK9.

You will also want to upgrade your servers. You might consider moving to the UltraSPARC T1 or T2 line of servers. Your current servers JUST meet minimum requirements.

3 REPLIES
Cisco Employee

Re: Right LMS 3.x part number In order to request to upgrade

You want CWLMS-3.1-5KUPK9.

You will also want to upgrade your servers. You might consider moving to the UltraSPARC T1 or T2 line of servers. Your current servers JUST meet minimum requirements.

New Member

Re: Right LMS 3.x part number In order to request to upgrade

Is it enough for three servers? or should I request three lic.

Cisco Employee

Re: Right LMS 3.x part number In order to request to upgrade

In this case, you only need one license since you're only installing each application once.

111
Views
0
Helpful
3
Replies