Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

RME 3.5 & PIX software version 7.0.

I'm not able to get config with RME 3.5 using SSH!

PIX is running software version 7.0.

Any ideas?

Thanks.

Andrea.

2 REPLIES
Red

Re: RME 3.5 & PIX software version 7.0.

This looks like CSCsb89594:

RME does not work for PIX with multi context feature enabled

Unfortunately there doesn't seem to be fix for it.

Community Member

Re: RME 3.5 & PIX software version 7.0.

Thanks for your reply.

I'm using a single context mode.

I'm not able to get only the config file.

Andrea.

97
Views
0
Helpful
2
Replies
CreatePlease to create content