Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

RME 4.0.3 (Supported devices)

Hello!

I have installed LMS 3.2 with RME 4.0.3.
Apparently from the document
http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.2/device_support/table/lms32sdt.html#3.2table

RME 4.0.3 does not support Cisco Cat6500, Routers 3800, which we have in our network.

So my question is: how to solve this problem?

1 REPLY
Blue

Re: RME 4.0.3 (Supported devices)

If I'm not mistaken, those tables show newly added support of devices & modules, so cat6500 and 3800 support have been around a lot longer than since RME 4.3. You just have to make sure you update your Device Support packages for those two platforms at Common Services > Software Center > Device Updates.

127
Views
0
Helpful
1
Replies
CreatePlease to create content