Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

RME 4.0.6, problem with authorization

Hello,

after installing LMS 2.6, the rme-homepage shows the following error:

"You are not authorized to view the details" (see attachment). I recovered the password with "dbpasswd.pl", but without solution.

I do not why. Please help me.

Kind regards.

Volker

  • Network Management
12 REPLIES
Cisco Employee

Re: RME 4.0.6, problem with authorization

Is this server integrated with ACS?

New Member

Re: RME 4.0.6, problem with authorization

No, this server is not integrated with ACS. The local user "admin" has all credentials.

New Member

Re: RME 4.0.6, problem with authorization

Any Idea?

Cisco Employee

Re: RME 4.0.6, problem with authorization

Please post the output of the pdshow command.

New Member

Re: RME 4.0.6, problem with authorization

Hello,

the attachment contains output of "pdshow".

Thanks

Cisco Employee

Re: RME 4.0.6, problem with authorization

Please post the Tomcat stdout.log under NMSROOT/MDC/tomcat/logs.

New Member

Re: RME 4.0.6, problem with authorization

Hello,

stdout.log

Regards.

New Member

Re: RME 4.0.6, problem with authorization

Hi,

Did you ever resolve this as I have a similar issue ?

Cisco Employee

Re: RME 4.0.6, problem with authorization

Please start a new thread for your issue.

205
Views
0
Helpful
12
Replies
This widget could not be displayed.