Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

SCA BB Templates 3.1.0.10

When I try to configure the SCE IP Address under the Template Pane, Windows->Preferences->Templates, it stays "please wait, initializing templates..." and doesn't change, so I can't configure anything.

Any Ideas

2 REPLIES
Bronze

Re: SCA BB Templates 3.1.0.10

Please follow the steps:

- retrieve and re-apply policy to SCE

- check etc/hosts file on the CM server and make sure all ip address of the CM is listed

- RDR formatter configuration in SCE device

- sceconf.py --op=list (list the SCE connected to CM)

- do a netstat -an and make sure that the CM is listening on port 4100 on all ip address of the CM server.

- try to telnet from a client to the CM machine at port 4100 and see if you can get connected

- "dbtables.sh -a" on the CM machine

If the CONF_SE_TZ_OFFSET is missing , then you probably forgot to run

~/cm/bin/jselect-sce-tz.sh , you'll need to run it.

If the timezone is not correct, it will not run as well.

If the INI_VALUES and VALUES_INI_ENG is missing, you'll need to fix the

/etc/hosts ( add real CM IP follow by hostname ) and reapply the policy.

I think this will help.

New Member

Re: SCA BB Templates 3.1.0.10

Can you take a look at my post here and let me know if you have any ideas about my SCE 1000  / SCAS BB Problems?

Thanks!

Joe

https://supportforums.cisco.com/thread/346065

575
Views
0
Helpful
2
Replies
CreatePlease to create content