Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

SNMS 1.5 RME Catalyst 2960 support

Hello,

I can't retreive config with RME for the catalyst 2960.

Please can you give me an update to make this ?

Did you know if an update exist to upgrade SNMS 1.5 to support catalyst 2960.

Thanks

Herv?

1 REPLY
Cisco Employee

Re: SNMS 1.5 RME Catalyst 2960 support

The 2960 should be supported in RME 3.5 IDU 13. If you are already running this IDU version and are still seeing problems you may be running into bug CSCse25066 and will need to contact the TAC for a patch.

Please verify that you are running IDU 13.

94
Views
0
Helpful
1
Replies
CreatePlease to create content