Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Unable to detect ASA 5540 via LMS 3.0

Hello,

Even though ASA (single context) is supported by LMS 3.0, I am not able to succeed with device credential checking.

Device: ASA5540, Version 8.0(3)6

The DCR report says 'Device Not Supported'.

Please assist.

Regards.

1 REPLY
Cisco Employee

Re: Unable to detect ASA 5540 via LMS 3.0

You may need to add more device package support to RME. Go to Common Services > Software Center > Device Update, and download and install all available updates for RME and Common Services. If you are really on LMS 3.0 (i.e. RME 4.1.0), you should first download and install the LMS 3.0.1 update from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 . then install all available device packages. After that, your ASA will be supported.

136
Views
0
Helpful
1
Replies
CreatePlease to create content