Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Unable to install Cisco Prime 4.2.1

Hello @ all,

i´m trying to install Cisco Prime 4.2.1 but i´m getting following error.

Can someone give me a hint why the installation failes?

Thank you.

Regards,

Chris

Everyone's tags (5)
1 REPLY
New Member

Unable to install Cisco Prime 4.2.1

Nevermind. I first have to install 4.2

225
Views
0
Helpful
1
Replies
CreatePlease to create content