Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Urgent - LMS 3.1 Discovery

I have lms 3.1 with win 2003 R2 stnd sp2 in AAA mode. After entering into the discovery configuration page when I am putting some new devices ip & snmp string and clicking for start discovery, it is getting failed after a long time. Screen is showing "page can not be displayed". Each time I need to stop the daemon manager and delete the NMSROOT/Conf/csdiscovery/csdiscoverystatusobj file and again restart daemon manager which is a clumsy & time taking method. how to resolve the issue.

Also I have enteren 2 nos ACS with right snmp credentials. But both devices are not showing in the reachable/unreachable page.

Any urgent help is regreted.

2 REPLIES
Cisco Employee

Re: Urgent - LMS 3.1 Discovery

How many devices are you discovering?

As for the ACS question, I don't understand what you're asking. However, it doesn't sound like this has anything to do with Discovery, so I recommend you start a new thread for that issue.

New Member

Re: Urgent - LMS 3.1 Discovery

Actually I have specified 3 subnets. One of those subnets is user subnet. So my LMS is discovering more than 100 devices which includes switches/routers & pcs.

Is it related to the 100 device license ?

115
Views
0
Helpful
2
Replies
CreatePlease to create content