Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

VSS Device problem

     We have installed Ciscoworks LMS 3.2 on Windows Server 2003 Enterprise edition. We are trying to add 6500 Switch which is in vss mode, CDA job was successful but when we are accessing the switch from cisco view it is showing only one chassis

We have one WISM and one FWSM card in each 6500 switch this cards is showing Unsupported card in cisco view.

Following is the software version of RME and Cisco View

RME 4.3.1

Cisco View 6.1.9

2 REPLIES
Cisco Employee

Re: VSS Device problem

Greetings,

Referring to the LMS 3.2 compatibility guide here:

http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.2/device_support/table/lms32sdt.html

It does not mention VSS mode in the compatibility guide, but I think the latest updates to RME and CiscoView will add the support you are looking for:

http://tools.cisco.com/support/downloads/go/Redirect.x?mdfid=268439477

New Member

Re: VSS Device problem

Thanks for the reply .

I had opened a TAC case and as per the engg there is a new package that is currently being tested by the developers that will provide support.

Below is the Bug ID Details filed for the issue

http://tools.cisco.com/Support/BugToolKit/search/getBugDetails.do?method=fetchBugDetails&bugId=CSCtf43230

Regards

414
Views
0
Helpful
2
Replies
CreatePlease to create content