Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

Which MIB,s are required for UCS 2.2.2c .From where i can download it

Product :

=======================

Current version information of Cisco LMS

Cisco  LMS : CWLMS-3.2-100-K9

CISCO  LMS 3.2 WINDOWS ONLY 100 DEVICE      

LMS 3.2 Windows ONLY 100 Device Restricted

Problem Description:

=================

  • SNMP monitoring tool reported FIB high CPU 3AM this morning

 

Analysis:

=================

  • UCSM/FI version 2.2.2c
  • Current CPU utilization is low
  • FI high CPU alert triggered only once in last month

Action Plan:

=================

  • to load monitoring tool is loaded with the UCS 2.2.2c MIBs below:

ftp://ftp.cisco.com/pub/mibs/supportlists/ucs/ucs-manager-supportlist.html#_Toc303691435

 

Note :- The above link shows the supported MIBS and the list of MIBS but not the download path

4 REPLIES
Cisco Employee

You can downlaod mibs from

You can downlaod mibs from here :

ftp://ftp.cisco.com/pub/mibs/v2/

Or from the same link use the right click > save link as option to download.

-Thanks

Vinod

-Thanks Vinod **Rating Encourages contributors, and its really free. **
New Member

Thankyou very much for your

Thankyou very much for your Help !!! :-)

 

Cisco Employee

Glad we could help.Please

Glad we could help.

Please close this thread if resolved.

-Thanks

Vinod

**Encourage Contributors. RATE Them.**

-Thanks Vinod **Rating Encourages contributors, and its really free. **
Cisco Employee

you are on the right path or

you are on the right path or link , this is from where you can download the MIB for UCS::

ftp://ftp.cisco.com/pub/mibs/supportlists/ucs/ucs-C-supportlist.html

 

Thanks-

Afroz

Thanks- Afroz [Do rate the useful post] ****Ratings Encourages Contributors ****
70
Views
9
Helpful
4
Replies
CreatePlease to create content