Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

WLSE 1133 not recognised in Ciscoworks 2.6

I have added couple of cisco WLSE 1133 series device to my network. However these are reported as only "ciscoproducts.752" . However in the Device Management they have been automatically grouped under the Network Management Group.

The various Module versions I have Installed is as mensioned Below.

1. CiscoWorks Common Services 3.0.6

2. Campus Manager 4.0.10

3. CiscoView 6.1.5

4. Device Fault Manager 2.0.10

5. Internetwork Performance Monitor 2.6.0

6. Integration Utility 1.6.0

7. Resource Manager Essentials 4.0.6

rgds

Rajesh

  • Network Management
4 REPLIES
Cisco Employee

Re: WLSE 1133 not recognised in Ciscoworks 2.6

The WLSE 1133 is supported in version 3.0 of the WLSE RME package. However, it is not currently supported by Campus Manager. I do not see any mention of this WLSE on the Campus roadmap. You can open a TAC service request to request an ETA on support.

New Member

Re: WLSE 1133 not recognised in Ciscoworks 2.6

Thank you clarke... srry for the delay in replying..

rgds

rajesh

Cisco Employee

Re: WLSE 1133 not recognised in Ciscoworks 2.6

I have requested all WLSE support in the upcoming device update due out in October. The 1133 will be included there.

New Member

Re: WLSE 1133 not recognised in Ciscoworks 2.6

hi clarke.

That is great news. Thanks for the effort.

rgds

Rajesh

121
Views
0
Helpful
4
Replies