Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

WS-SVC-NAM-2-250S

I have a NAM (WS-SVC-NAM-2-250S) It has the latest software and patch applied and my Net Security group is telling me it has vulnerabilities.

Attached are the problems associated. What do I tell the Security group ?

405
Views
0
Helpful
0
Replies
CreatePlease to create content