Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

CPO 9.8.0.33 not support ONS 15454M6 9.8.1.2

we have ons 15454m6 version 9.8.0 which is the bugs CSCuh76017 & CSCuj97107.

If we upgrade to 9.8.1.2 , our CPO (9.8.0.33) can not support the NE version.

 

Any support for us ?

Could you help to provide CPO which support NE version 9.8.1.2 or provide NE version 9.8.1.1 ?

Everyone's tags (1)
1 REPLY
Silver

hello - I have just moved

hello - I have just moved your post to the Topic forums - you had posted your question in an obscure, non-visible, promotional community.  Hopefully our community users will see your question now.

119
Views
0
Helpful
1
Replies
CreatePlease to create content