Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

6608 E1 Trouble

I have a 6608 E1 & Call Manager 3.3.2 Sp C. Port 1 of the 6608 is a PRI/ISDN 30 and it is up and working fine. I tried to use port 8 as a conferencing resource and the port will not come up I tried all ports for a conference bridge ports 3-8 will not load as a conference bridge. Port 2 is the only port that will load as a conference bridge. Need some help ?

2 REPLIES

Re: 6608 E1 Trouble

Turn on TFTP tracing to detailed, then reset the port on the switch and look at the traces generated.

If you are performing a new install of CCM3.3(2) then you will find that the port can not retrieve a particular file, though I can't remember what it's called. Then check in the TFTP directory and you will find that the file does not exist. Open a TAC case and send them the TFTP trace log and they will send you the file.

It's a known bug with the early builds of CM3.3, that the file is missing. I also found another file that was simply the wrong name, rename it and it all works fine.

Like I say start with a TFTP trace and you'll soon see the problem.

You could also use the dick tracy debug for the port on the switch, it'll show pretty much the same thing the TFTP trace does, and TAC like the output from this one, it gives them a warm fuzzy feeling.

Paul

Cisco Employee

Re: 6608 E1 Trouble

You are most likely running into CSCea76612. If you pull up this record in the Bug Toolkit, you'll find a workaround which should work fine for you.

114
Views
0
Helpful
2
Replies