Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Backup Exec Agent on 3.1.5

The Agent is supported for install on Unity (3.1.5), correct?

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Backup Exec Agent on 3.1.5

The Cisco Unity 3.1 System Requirements, and Supported Hardware and Software doc can be found here:

http://www.cisco.com/en/US/products/sw/voicesw/ps2237/prod_pre_installation_guides_list.html

from that doc:

"VERITAS Backup Exec for Microsoft Windows NT and Windows 2000, version 8.5 or later. (Note that Backup Exec is not supported for backing up Cisco Unity servers when failover is configured.)"

2 REPLIES
Cisco Employee

Re: Backup Exec Agent on 3.1.5

The Cisco Unity 3.1 System Requirements, and Supported Hardware and Software doc can be found here:

http://www.cisco.com/en/US/products/sw/voicesw/ps2237/prod_pre_installation_guides_list.html

from that doc:

"VERITAS Backup Exec for Microsoft Windows NT and Windows 2000, version 8.5 or later. (Note that Backup Exec is not supported for backing up Cisco Unity servers when failover is configured.)"

Community Member

Re: Backup Exec Agent on 3.1.5

Jeff, and all forum members;

We have a network design that requires Unity 3.1.5 failover. What is the supported backup software when failover is configured?

If there is no supported backup software when failover is configured, what is recommended? And is there a document that discusses backup procedure when Unity failover configured?

90
Views
0
Helpful
2
Replies
CreatePlease to create content