Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

BARS 4.08

I am currently running 4.08 BARS with CM 4.1(3) sr1. When I look at the logs I see the following error message:

"The version of CAR installed - CAR 4.1(0.34) has not been verified to function with BARS 4.0.8000. You should upgrade the BARS software to ensure complete compatibility otherwise you could experience data loss during restore."

I have the latest version of BARS installed...any suggestions/advice?

1 REPLY
New Member

Re: BARS 4.08

Same problem for me.

Just curios for a solution.

Thanks,

Julien Kroes.

90
Views
0
Helpful
1
Replies