Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Call Manager 3.2

Will Unity 2.46.135 still work properly if I upgrade to Call Manager 3.2<br><br>

1 REPLY
Anonymous
N/A

Re: Call Manager 3.2

It would not be a good move to make. It's completely unsupported. If you want a "yes" or "no" answer, the answer will be "no" : )

http://avforums.isomedia.com/cgi-bin/showthreaded.pl?Cat=&Board=unityent&Number=9612&page=0&view=expanded&sb=5



Steve Olivier
Software Engineer
Cisco Systems

97
Views
0
Helpful
1
Replies
CreatePlease to create content