Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Callmanager 3.2 and IOS Version

hello,

I want to establish a DSPfarm on a vg200 for conference bridging. But I have 12.2(8)T IOS version and I think that it doesn't support dspfarm.

A other member of the forum show me the configuration but he have 12.1 (5) YH3 IOS version.

Does this version (12.1 (5) YH3) compatible with callmanager 3.2 ?

Otherwise witch IOS version can I use?

Thanks for all.

Casta

1 REPLY
Cisco Employee

Re: Callmanager 3.2 and IOS Version

Yes you can use 12.1(5)yh3 with 3.2 version of CallManager. This is the only version of code right now that supports the dspfarm feature.

Thank you,

-Mckee

86
Views
0
Helpful
1
Replies
CreatePlease to create content