Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Cisco Security Advisory: Vulnerabilities in H.323 Message Processing

Has anyone run into a problem with this?

Does anyone know what the workaround is for CallManager 3.3?

http://www.cisco.com/warp/public/707/cisco-sa-20040113-h323.shtml

1 REPLY
Community Member

Re: Cisco Security Advisory: Vulnerabilities in H.323 Message Pr

The url states that you should upgrade to 3.3(2)spC or 3.3(3).

101
Views
0
Helpful
1
Replies
CreatePlease to create content