Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

CM 3.0(9)

I'm running Unity 2.4 Build 2.4.6.102 with Call Manager 3.0(8). I want to upgrade to CM 3.0(9), does Unity support it? Any known issues?<br><br><br>

1 REPLY
Anonymous
N/A

Re: CM 3.0(9)

2.4.6 build 102 with AvCiscoTSP version 1.0.0.28 was tested with 3.0(9) and is supported.

I don't have a list of known issues handy but I think it's the same known issues as with 3.0(8) (i.e. pager dialouts failing, no silence detection for G729a etc...).



Jeff Lindborg
Unity Product Architect/Answer Monkey
Cisco Systems
lindborg@cisco.com
http://www.AnswerMonkey.net (new page for Unity support tools and scripts)

126
Views
0
Helpful
1
Replies
CreatePlease to create content