Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CSA on Callmanager 3.2(2)c

Hi,

Can you install the managed version of CSA on a CM 3.2(2)c server?

Has anyone ever done this before?

Is it supported by cisco?

Thanks

Frank

1 REPLY
Blue

Re: CSA on Callmanager 3.2(2)c

Minimum Version requirments for CSA and CallManager is 3.2(3). 3.2(2c) is not supported.

/digger

82
Views
0
Helpful
1
Replies
CreatePlease to create content