Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

cucm 7.1 and unity 7.1 has to upgrade cucm 8.6

Hi,

  Customer need to upgrade cucm 7.1 to cucma 8.6. Please suggest me how to do and how to proceed with this task.

Everyone's tags (7)
1 REPLY

cucm 7.1 and unity 7.1 has to upgrade cucm 8.6

Hi Shaik,

Please refer the bwli links for this task.

http://www.cisco.com/en/US/partner/docs/voice_ip_comm/cucm/docguide/8_6_1/dg861.html#wp42136

http://www.cisco.com/en/US/partner/products/sw/voicesw/ps2237/prod_installation_guides_list.html

Hope this helps.

Anand

Please rate helpful posts by clicking on teh stars below the right answers !!

329
Views
4
Helpful
1
Replies
CreatePlease to create content