Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Ex2k3

Does Unity 4.03(latest release) support Ad2k3 and ex2k3 in Native mode. There are no 2k servers in the environment.

Sean Poure
1 REPLY
Gold

Re: Ex2k3

Yes but it must be installed on Windows 2000 itself.

Keith

93
Views
0
Helpful
1
Replies
CreatePlease login to create content