Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Extend Active Directory Schema an Previus UNity version

I need to install a brand new Unity 4.0 but I have a Unity 3.1 in the AD. If I run the Active directory Schema script for versión 4.0, what happen with previous versión (3.1)?

1 REPLY
Gold

Re: Extend Active Directory Schema an Previus UNity version

Nothing negative will happen. The schema extensions are cumulative so 3.1 will continue to function just fine.

Thanks,

Keith

89
Views
0
Helpful
1
Replies
CreatePlease login to create content