Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

I want to know if Cisco Call Manager 3.3 2 and Unity 4.0 are compatible.

I currently is working with a Call Manager 3.2c and Unity 3.1. And my customer need to make a upgrade to version CM 3.3 2 and Unity 4.0. I want to know if Cisco Call Manager 3.3 2 and Unity 4.0 are compatible.

1 REPLY
New Member

Re: I want to know if Cisco Call Manager 3.3 2 and Unity 4.0 are

According to the compatibilty Matrix at http://cco/univercd/cc/td/doc/product/voice/c_callmg/ccmcomp.htm

unity 4.0(1) and CM 3.3.2 SP A are compatable

82
Views
0
Helpful
1
Replies
CreatePlease to create content