Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

IE 6 and IE 5.5SP2

Have both IE6 and IE5.5 service pack 2 been tested with Unity and the NEAXMail AD-120? (These are listed as being resistant to virus infection from the Nimda worm.) Are there any friendly steps to cleaning an already infected (Nimda worm) VM server (Unity or NEAXMail AD-120)?<br><br>

1 REPLY
New Member

Re: IE 6 and IE 5.5SP2

NEAXMail AD-120 is the NEC version of the Unity product. The qualification of the IE versions should come from them.
IE 6.0 is not qualified with either Unity 2.4.6 or Unity 3.0. It is on he list to be qualified for Unity 3.1.

Anil Verma
Cisco Systems
anilve@cisco.com

108
Views
0
Helpful
1
Replies
CreatePlease login to create content