Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

install back release

on compatability matrix list you sent me 2.4(6.135)----3.0(0.7)-------3.1(1) <br>2.4(6.135)----1.0(0.36)-----3.0(11) I went to top of list and installed 2.4(6.135)-3.0.(0.7)-3.1.(1).<br>To go back to be compatable with CCM 3.0.(11) is it as simples as replacing the TSP 3.0.(0.7) with TSP 1.0(0.36)?<br>Just down load TSP 1.0.(0.36)and run install to replace TSP 3.0.(11) and things will rock and roll again with CCM 3.0.11?<br><br><br>

1 REPLY
New Member

Re: install back release

Yes it is that simple.
You will need ti uninstall the current tsp using the control panel and then reboot and then install the new tsp you need.
Remember to reboot the machine after the wave files are installed.

82
Views
0
Helpful
1
Replies