Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Integration with call manager 3.3

I have Unity 2.4.6.135 and like to integrate that with Call manager 3.3. Do I have to upgrade the version of TSP and is there known problem with this integration?

1 REPLY
Cisco Employee

Re: Integration with call manager 3.3

I'm not sure if you'll have to upgade the TSP, because I don't know which version you have : )

Here's a compatability matrix for CCM, Unity and the TSP...

http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/cmptblty/tspmtrx.htm

86
Views
0
Helpful
1
Replies
CreatePlease to create content