Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

IOS Version

I have a 3745 installed with vpn module. We are gonna run vpn and mgcp gateway in this box. Does anyone know c3745-ik9o3s-mz.123-6a.bin

(IP/FW/IDS PLUS IPSEC 3DES) IP Plus is able to support mgcp as well? Thanks.

1 REPLY
Cisco Employee

Re: IOS Version

You should first pick the version that matches the version of callmanager that you are running according to the callmanager compatibility matrix:

http://www.cisco.com/univercd/cc/td/doc/product/voice/c_callmg/ccmcomp.htm

Find the version here and just add the vpn feature set.

95
Views
0
Helpful
1
Replies