Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Issues initiating a conference using SW CFBs.

Hi all

I'm having some issues initiating a conference using SW Conference bridges.

I'm using CUCM 8.6.2

I have 1 pub and 2 subs.

IPVMS is running on all 3 of them. All 3 of my SW CFBs  are registered (eventhough if i click on each of them, it says device is not trusted).

When i try to initiate a simple ad hoc conference with 3 users, when connecting the 3rd user, i get an immediate fast busy and the conference fails.

I tried restarting IPVMS with no luck.

Do you think the "device is not trusted" state might be an issue?

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Issues initiating a conference using SW CFBs.

As i told you in the other thread, start by checking codec/region/BW issues.

SW CFB is G711 only.

HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
2 REPLIES
Cisco Employee

Issues initiating a conference using SW CFBs.

As i told you in the other thread, start by checking codec/region/BW issues.

SW CFB is G711 only.

HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
New Member

Issues initiating a conference using SW CFBs.

Thanks, you nailed it again.

my codec was set for G729.

Cheers

327
Views
0
Helpful
2
Replies