Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Jabber on all phone ports

All of my 3560 ports connected to phones (7940/42/60/70/71) are showing continuous 50pps output towards the phones. I've turned off GARP but still no improvement.

Although most of these phones have PC's attached, the data VLAN is not affected.

I can't get an ethereal until tomorrow but on the off chance anyone has seen this before ?

Here's a sh int from an affected interface :-

FastEthernet0/7 is up, line protocol is up (connected)

Hardware is Fast Ethernet, address is 001d.e516.6109 (bia 001d.e516.6109)

MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,

reliability 255/255, txload 1/255, rxload 1/255

Encapsulation ARPA, loopback not set

Keepalive set (10 sec)

Full-duplex, 100Mb/s, media type is 10/100BaseTX

input flow-control is off, output flow-control is unsupported

ARP type: ARPA, ARP Timeout 04:00:00

Last input 00:00:50, output 00:00:00, output hang never

Last clearing of "show interface" counters 00:00:01

Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 0 bits/sec, 0 packets/sec

5 minute output rate 90000 bits/sec, 51 packets/sec

0 packets input, 0 bytes, 0 no buffer

Received 0 broadcasts (0 multicasts)

0 runts, 0 giants, 0 throttles

0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored

0 watchdog, 0 multicast, 0 pause input

0 input packets with dribble condition detected

104 packets output, 22640 bytes, 0 underruns

0 output errors, 0 collisions, 0 interface resets

0 babbles, 0 late collision, 0 deferred

0 lost carrier, 0 no carrier, 0 PAUSE output

Appreciate any ideas.

TIA.

1 REPLY
New Member

Re: Jabber on all phone ports

Hi,

I had the similar problem like you now.

The problem was in Microsoft Load Balansing.

The Microsoft guys have tried to do load balansing but it didn't work and there was a lot of multicat packets in that VLAN.

After we have removed these servers, everything was OK.

Maybe this can help you?

Regards,

Vlaho

300
Views
0
Helpful
1
Replies