Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

McAfee NetShield 4.x on callmanager 3.1(4b) spd

Can I apply 4.5.1 release on callmanager since supported is 4.5.0.

1 REPLY
Silver

Re: McAfee NetShield 4.x on callmanager 3.1(4b) spd

As the link says, McAfee NetShield 4.x , I hope it should support all the 4.x vesrions

http://www.cisco.com/warp/public/788/AVVID/netshield_cm_12445.html

92
Views
0
Helpful
1
Replies
CreatePlease to create content