Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

MLA 1-1-1 on 3.2.3

Which version of MLA is supported with CCM version 3.2.3? Looking at this document http://www.cisco.com/en/US/customer/products/sw/voicesw/ps556/products_administration_guide_chapter09186a00800c49f1.html I thought MLA is supported on CCM versions 3.2 or later but when I upgraded to 3.2.3 MLA is no longer available and if you try to install it it says it only works with 3.2.2x

1 REPLY
New Member

Re: MLA 1-1-1 on 3.2.3

Hi Baha,

CM 3.2.3 requires MLA version 1.1(2), which afaik, should be available within the next month or so.

Regards,

Mike.

88
Views
0
Helpful
1
Replies
CreatePlease login to create content