Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

NetBackup DataCenter 4.5

We plan a migration of one UM Unity 2.4(6.135) on NT4.0 servicing the AD/Exchange 5.5 Site. The migration is to Four Unity fail-over clusters UM 3.1(5) on Windows 2k with AD servicing off-box Enterprise wide Exchange 5.5 site.

We know "When Cisco Unity failover is configured, VERITAS Backup Exec is not supported for backing up the Cisco Unity servers. (Note that Backup Exec is supported when Cisco Unity failover is not configured.)"

Basically, Unity 3.1(5) in failover design. Has ESCBU regression tested NetBackup DataCenter 4.5? Are there plans to test?

Thank you in advance

Kyle

1 REPLY
Cisco Employee

Re: NetBackup DataCenter 4.5

Pinging the system test folks on this, here's what they said:

=================

Failover will be supported. Veritas' NetBackup will be supported.

The Eng Lab has assumed responsibilities for third party SW testing and this is on their queue to test and approve.

168
Views
0
Helpful
1
Replies