Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

NetShield 7.0 Enterprise...OK?

Unity 3.1(5). Multi-site. PBX Link Integration to Nortel Meridian 1. Use McAfee NetShield 4.5 on older sites. On new boxes, NetShield 7.0 Enterprise was installed. Unity seems to be running OK on the 7.0 sites.

1. What is the potential impact on Unity, since 7.0 not "officially" supported by Cisco? Should it be uninstalled and 4.5 put on?

  • Other Collaboration Voice and Video Subjects
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: NetShield 7.0 Enterprise...OK?

probably no impact at all - TAC just can't help you with it if you have problems and if they suspect it's interfering somewhere with a problem you report they'll ask you to back it out. Lots of sites use other unsupported backup packages that work fine...

1 REPLY
Cisco Employee

Re: NetShield 7.0 Enterprise...OK?

probably no impact at all - TAC just can't help you with it if you have problems and if they suspect it's interfering somewhere with a problem you report they'll ask you to back it out. Lots of sites use other unsupported backup packages that work fine...

82
Views
0
Helpful
1
Replies
This widget could not be displayed.