Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Problem to install CCM 4.0 with 7845-H1 Dual Prozessor Server

We have HP DL380 Dual prozessor 3,4 Ghz Server and a CCM SW CM4.0-K9-DL380D= Server Lizenz. If i install the Server with the delivered DVD's the Server will not become the right image. Can someone say that on the Version 4.1 is a newer Hardware Detection File (like 7845-H1)

Thanks Roland

1 ACCEPTED SOLUTION

Accepted Solutions
Silver

Re: Problem to install CCM 4.0 with 7845-H1 Dual Prozessor Serve

Its not the problem with the hardware detection disk. You need to have OS 2000.2.6 or latest to continue the installation.

2 REPLIES
Silver

Re: Problem to install CCM 4.0 with 7845-H1 Dual Prozessor Serve

Its not the problem with the hardware detection disk. You need to have OS 2000.2.6 or latest to continue the installation.

Community Member

Re: Problem to install CCM 4.0 with 7845-H1 Dual Prozessor Serve

Are you getting an error message?

122
Views
0
Helpful
2
Replies
CreatePlease to create content