Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Problem with Anonymous Device

We have the following scenario:

- 8 sites, each with their own CCMs, interconnected via WAN.

- 7 sites have 2 x CCM in cluster

- 1 site has 3 CCM in cluster

- CCM version is 3.1(3a) SP C for all the systems

- the subscribers CCM of each site are registered on a GK

The network is working properly from almost a year.

Yesterday we changed the configuration in all sites to use the Anonymous Device for the communication between CMMs (previously we used the intercluster trunk).

In one site, the biggest one (the one with 3 CCM), we have had some blockages of the Anonymous Device and the calls, thanks to our route list, has been redirected to the PSTN.

The only way to recover the situation is to go in the CCM, reset the Gatekeeper and restart the Anonymous Device.

The other sites seems to be not affected by this malfunctioning.

Does anyone have experienced malfunctioning with Anonymous device???

Regards

paolo.marovino@getronics.com

1 REPLY

Re: Problem with Anonymous Device

Since there has been no response to your post, it appears to be either too complex or too rare an issue for other forum members to assist you. If you don't get a suitable response to your post, you may wish to review our resources at the online Technical Assistance Center (http://www.cisco.com/tac) or speak with a TAC engineer. You can open a TAC case online at http://www.cisco.com/tac/caseopen

If anyone else in the forum has some advice, please reply to this thread.

Thank you for posting.

80
Views
0
Helpful
1
Replies
CreatePlease to create content