Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

question about cra 3.5

hi!

i am not family with ipt.

i want to know if cra 3.5 can work with

call mananger 4.13.

or if it can work with all call manager version?

thank you very much

1 REPLY
Gold

Re: question about cra 3.5

Take a look to the Cisco Compatiblity Matrix:

http://www.cisco.com/univercd/cc/td/doc/product/voice/c_callmg/ccmcomp.htm

Ypu can see all the CallManager Versions and the supported products in each version.

Hope this helps,

Juan Luis

97
Views
0
Helpful
1
Replies
CreatePlease to create content