Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

RTMT

When I try to login in to this tool I get an error saying that this version of the tool can only be used with CM version 4.0(1) or higher, I am using CM version 4.1

Any ideas?

1 REPLY
Bronze

Re: RTMT

Dave:

Did you recently uppgrade to 4.1? RTMT is specific to CCM versions and a new RTMT is included in CCM software when installed or an upgrade is performed.

If the error persists uninstall RTMT from the workstation, reboot, and reinstall from the plugins on the publisher.

Tom

281
Views
0
Helpful
1
Replies
CreatePlease to create content