Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Attention: The Community will be in read-only mode on 12/14/2017 from 12:00 am pacific to 11:30 am.

During this time you will only be able to see content. Other interactions such as posting, replying to questions, or marking content as helpful will be disabled for few hours.

We apologize for the inconvenience while we perform important updates to the Community.

New Member

SA access

From Unity 3.15 server can use URL <compname>/web/sa

From workstation URL <compname>/web/sa gives unable to find.

From workstation URL <compnameFQDN>/web/sa gives error saying something like "global.asa did not appear to fire."

From workstation URL<IPaddr>/web/SA works until I try to open up a subscriber. Then after the find screen, I get a new window that uses the <compname> instead of IP. This window never gets access

Bottomline is I can't really manage Unity from a workstation. I have to use TermSrv to get on the server and run SA from there.

Help?

Thanks,

Bob

2 REPLIES
Gold

Re: SA access

I think you have a combination of these defects:

http://www.cisco.com/cgi-bin/bugtool/onebug.pl?bugid=CSCdx35975

http://www.cisco.com/cgi-bin/bugtool/onebug.pl?bugid=CSCdw59188

Please take a look and let me know if you think it is something else. CSCdx35975 is marked as resolved but really we are just checking now to make sure the hostname only contains DNS compliant characters.

Hope that helps,

Keith

New Member

Re: SA access

I am having the same problem since moving my workstation over to XP. ican refresh and get the WEB/SA page to apear but I get the same error when I first try to access the page. i think it has more to do with IE 6 SP1 but I have not been able to prove it. There must be something funky in the patches. My laptop has IE 6 and it worked fine, my other workstaions with IE 5.5 work fine. It also might be the java applet as well. I notice that since the re-build to XP my Callmanager pages now require a Java login as well as a web site login.

....it's a mystery.......

joshua

136
Views
2
Helpful
2
Replies
CreatePlease to create content