Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

SQL 2000 for Fail-over

Which version of SQL is required for a FAil-over solution? (standard or Enterprise). Or does it matter?<br><br>Systems Engineer

2 REPLIES
New Member

Re: SQL 2000 for Fail-over

Unity has been certified with the Standard edition of SQL server. We have not been testing or certifying with the enterprise version.

Anil Verma
Cisco Systems
anilve@cisco.com

Gold

Re: SQL 2000 for Fail-over

We ship the proper version with Unity too.

Keith

Keith Chambers
Unity Technical Lead
Unified Voice Team, San Jose
Cisco Systems
kechambe@cisco.com

88
Views
0
Helpful
2
Replies
CreatePlease to create content