Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

SQL SP2

Is this supported in Unity 3.0(1), 3.0(2) and 3.0(3)?<br><br>Ta...<br><br>

1 REPLY
Anonymous
N/A

Re: SQL SP2

SQL SP2 has not been qualified yet. The qualified Service Packs are all documented in the System Requirement docs at http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/sysreq/index.htm. This is updated as additional SPs are qualified.

Jami Stewart
Cisco Systems

87
Views
0
Helpful
1
Replies
CreatePlease to create content