Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Cisco Employee

** SQL SP3a qualified **

Just a quick note - QA finished qualifying SQL SP3a and everything worked OK. This is now qualified for use with Unity 3.1(6) and later. It should work find for earlier versions of Unity but wasn't specifically tested with older builds.

2 REPLIES
Community Member

Re: ** SQL SP3a qualified **

Thanks! Any word on qualification for the latest MS SQL patches? (MS03-031)?

Cisco Employee

Re: ** SQL SP3a qualified **

Hi

Yes you can install them according to our support policy:

http://www.cisco.com/en/US/products/sw/voicesw/ps2237/prod_pre_installation_guide09186a00801245c3.html#19098

Kind Regards

Ullie

101
Views
0
Helpful
2
Replies
CreatePlease to create content