Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Trend Micro

A customer is using Unity 3.0(3) and wants to use Trend Micro for virus<br>scanning.<br><br>However there are two versions of ScanMail, can anyone verify which one should be installed?<br><br>ScanMail for Exchange and eManager:<br><br>Exchange 5.5 (ESE API Version 3.8) -OR- Exchange 5.5 (MAPI/AVAPI Version 3.52)<br><br>The Unity 3.x documentation does not specify this.<br><br>Thanks<br><br>

1 REPLY
New Member

Re: Trend Micro

Answer from our Quality department -

These versions our covered in our system requirements doc under Trend Microso ScanMail - Version 3.x for Exchange 5.5.
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/sysreq/30_sysrq.htm#xtocid8

They simply should not block .wav attachments so that voice mails can get through.


Anil Verma
Cisco Systems
anilve@cisco.com

80
Views
0
Helpful
1
Replies