Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

UCS C220 with raid v6 problem(not support any CUCM versions)

pease help me in the below problem

after installing UCS C220 with raid 6, i tried to make new v-machine for CUCM but it gives me the below message:

The hardware you are using is not supported for this product. installation will now halt.

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

UCS C220 with raid v6 problem(not support any CUCM versions)

Are you using the CUCM OVA?

HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
2 REPLIES
Cisco Employee

UCS C220 with raid v6 problem(not support any CUCM versions)

Are you using the CUCM OVA?

HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
Community Member

UCS C220 with raid v6 problem(not support any CUCM versions)

thank you brother solved

i used OVF template and after that alhamdulellah solved

251
Views
0
Helpful
2
Replies
CreatePlease to create content