Cisco Support Community
Community Member

unable to run this command

New installation Unity and CCM. I found I will get an "unable to run this command" error everytime if click event view or service from program memu on either CCM or Unity after cable disconnet and reconnect again. Only way to fix is to reboot the server.

OS W2K. CCM 3.33 with svr2. W2K SP3

Unity 4.03 with W2K SP4.

Has anybody seen this before?


Re: unable to run this command

Hi -

This sounds more like a Windows 2000 problem, not related to either of the CCM or Unity applications. We have CCM 3.3 and Unity 3.1(5) and I have never seen this problem. But I have a few ideas:

- Have you tried starting Computer Management from your servers by right-clicking on My Computer icon and selecting Manage instead of going through Start - Programs?

- Have you tried disabling your server's local area connection in My Network Places prior to disconnecting the server from the network via the cable?

- Make sure your Unity server, if it has multiple NICs, is configured for One active, the other in passive mode.



Re: unable to run this command

Hello again -

I found this link which discusses the same error message after changing Local Security settings on the server. Maybe this link could shed some light on your problem and where to diagnose next?

Regards, Ginger

Community Member

Re: unable to run this command

Thanks for your input. I'll take a further look.

CreatePlease to create content