Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Cisco Employee

Unity 2.4.6 and CCM 3.2 Supported?

Is intergrating CCM 3.2 to Unity 2.46 Work? Haven't found a deffinitive answer anywhere on CCO.

Please advise.

-jjf-

1 REPLY
New Member

Re: Unity 2.4.6 and CCM 3.2 Supported?

Yes,

Unity 2.4.6 build 135 or 161 with TSP 6.0.1 works with CCM 3.2.1 & CCM 3.2.2

Dave White

93
Views
0
Helpful
1
Replies
CreatePlease to create content